Klimaanlage bei hohen Temperaturen defekt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Klimaanlage bei hohen Temperaturen defekt

      Hallo!

      Bei hohen Temperaturen ab 30 °C und einer längeren Fahrt über 45 min funktioniert die Klimaanlage nicht mehr.


      Dabei fahre ich grundsätzlich mit dem Turbo. Beim Ausfall der Klimaanlage hört man zwar den Kompressor arbeiten, aber der Lüfter arbeitet nicht, d.h. es kommt weder kalte noch warme Luft im Fahrzeug an. Desweitern ist auch die Start-/Stoppautomatic nicht funktionstüchtig.


      Schalte ich wieder auf ECO dann läuft wenigstens der Lüfter, aber nicht die Klimaanlage.


      Zu mindestens scheint ja die Elektronik zu funktionieren.


      Jedes Mal wenn ich das Auto zur Werkstatt bringe, und das jetzt zum dritten male, geht die Klimaanlage natürlich.
      Es sind ja auch keine 30 ° C und ich bin auch kein 45 Min gefahren.


      Und mit einer Funktionsüberprüfung seitens der Werkstatt gebe ich mich nicht mehr zufrieden.


      Ich würde mich freuen, wenn jemand vielleicht ähnliche Probleme hatte und diese dann behoben wurden und mir weiterhelfen kann.


      BA

      ""
    • Hi
      Ja da scheinen mehrere ein Problem mit zu haben , schaue mal in das Thema Klimaanlage.
      Ich selbst finde das die Klima bei Außentemperaturen > 30 grad nicht zufriedenstellend funktioniert.
      Bei meinem Duster kann ich den Innenraum innerhalb kürzester Zeit in einem Kühlschrank verwandeln.

      Gruß
      Ralf

      Der Klügere gibt solange nach, bis er selbst der Dumme ist. :/

      SCE 70 S&S Dynamic Black Pearl
      ;)

    • Das scheint aber eher ein Problem der Klimaanlage des twingo zu sein , alle anderen von mir bis jetzt gefahreren Autos mit manueller Klima hatten das Problem nicht.
      Bin aktuell knapp 900km nach Italien gefahren mit meinem Duster und laufender Klima über Stunden, da gabs keine Probleme mit Vereisung.

      Der Klügere gibt solange nach, bis er selbst der Dumme ist. :/

      SCE 70 S&S Dynamic Black Pearl
      ;)

    • Feuerfisch1502 schrieb:

      Das scheint aber eher ein Problem der Klimaanlage des twingo zu sein , alle anderen von mir bis jetzt gefahreren Autos mit manueller Klima hatten das Problem nicht.
      Bin aktuell knapp 900km nach Italien gefahren mit meinem Duster und laufender Klima über Stunden, da gabs keine Probleme mit Vereisung.
      Hmmm, Du solltest mal im Dacianer.de Forum nach Duster und Klimaanlage suchen.... ;)

      Gruss Gaggel
    • Hi
      Ich habe keine Probleme damit bei meinem Duster, sind heute aus Italien zurück gekommen, Klima lief über 10. Stunden einwandfrei , Außentemperatur war deutlich über 30 grad.
      Von daher interessiert mich nicht was im dacianer.de Forum für Probleme damit rumgeistern.

      :D;)
      Bei meinem Twingo klappt das leider nicht. ;(

      Der Klügere gibt solange nach, bis er selbst der Dumme ist. :/

      SCE 70 S&S Dynamic Black Pearl
      ;)

    • Feuerfisch1502 schrieb:

      Hi
      Ich habe keine Probleme damit bei meinem Duster, sind heute aus Italien zurück gekommen, Klima lief über 10. Stunden einwandfrei , Außentemperatur war deutlich über 30 grad.
      Von daher interessiert mich nicht was im dacianer.de Forum für Probleme damit rumgeistern.

      :D;)
      Bei meinem Twingo klappt das leider nicht. ;(
      Tja, da kann ich mich meinen Vorrednern nur anschließen.... Denn bei meinem Duster läuft es, beim Twingo meiner Frau läuft es und beim Twingo meiner Tochter läuft es auch.... Alles ohne Probleme....


      und nun?


      Gruß Gaggel
    • Werde mal die Ratschläge von ben1711 beherzigen, vielleicht klappt dann besser, obwohl eine Vereisung beim Twingo hatte ich noch nicht, finde halt nur die kühlleisung bei Außentemperaturen von > 30 grad nicht wirklich ausreichend.
      Na ja mal sehen, bei meinem seligen Smart 42 CDI ist bei 250.000km die Klima kaputt gegangen, habe die dann auch nicht mehr reparieren lassen und bin bis 350.000km ohne Klima gefahren, ging auch. ^^

      Der Klügere gibt solange nach, bis er selbst der Dumme ist. :/

      SCE 70 S&S Dynamic Black Pearl
      ;)

    • @Feuerfisch, ich kann mich Deiner Bewertung nur anschließen. Doll ist die Kühlleistung wirklich nicht. Erst nach etlichen Kilometern (im Stadtverkehr) empfinde ich selbige als einigermaßen akzeptabel. Von "nacj 10 Minuten" kann aber beim besten Willen nicht die Rede sein.
      Vor knapp vier Wochen bin ich nach Berlin gefahren, insgesamt rund 280 km (hin und zurück 560 km). Auf dem Hinweg streikte die Klimaanlage plötzlich etwa nach der Hälfte der Strecke. Ärzend, denn in der Knutschkugel wird es richtig warm und mit offenen Scheiben auf der Autobahn zu fahren ist für mich nicht der Bringer!
      Auf dem Rückweg ging komischerweise alles gut (obwohl es nicht kühler war).
      Es hatte mich aber eh überrascht, daß die Klimaanlage wieder den Betrieb aufnahm.

      Ich weiß allerdings nicht, was ich dem Renault-Händler erzählen soll. Ist wohl ratsam, erstmal abzuwarten.

    • Euch allen ist schon klar, dass der ECO-Knopf unter anderem die Leistung der Klimaanlage um mindestens 50% drosselt? Wir haben 2 Twingo`s, und beide Kühlen sehr gut, sowohl der mit manueller Klima wie auch der mit Klimaautomatik.... Allerdings bleibt bei uns der ECO-Knopf aus.....


      Gruß Gaggel

    • Also wenn dann fällt sie aus und ist nicht defekt. Ein geschultes Ohr, hört ob sich der Kompressor einschaltet, beim Twingo etwas schwerer weil er hinten sitzt, falls es ein Wackler am Stecker seien sollte, war bei dem alten Megane oft der Fall, müsste ein Fehlercode abgelegt sein. Macht es euch doch nicht so schwer, fahrt zum Freundlichen, beanstandet und er Prüft. Vielleicht ist bei ein paar Twingo's ab Werk zu wenig Kältemittel drinnen, würde bei einigen die schwache Leistung erklären. Alles Prüf und lösbar ;)