Abblendlicht geht nicht mehr aus.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Abblendlicht geht nicht mehr aus.

      Servus,
      kennt wer von Euch das Problem,
      das das Abblendlicht nicht mehr aus geht?
      Ich vor kurzen, fahre untertags in einen Tunnel, mache das Licht an, komme aus dem Tunnel, mache das Licht aus, nada, Licht bleibt an.
      Erst an der nächsten Kreuzung, als ich den Motor ausgeschaltet habe, ging es aus.
      Anschließender Test mit an/aus ging ohne Probleme.
      Wäre es nur bei dem einen male geblieben, hätte ich mir keine Gedanken gemacht, aber jetzt ist es wieder passiert.
      Lichtschalter?

      ""
    • Ich hatte das heute auch. Will mein Auto abstellen und das Abblendlicht lässt sich nicht ausschalten, erst mit dem Ausschalten des Motors. Dann noch mal gestartet zum Testen und wieder versucht auszuschalten - da funktionierte es.
      Wie oft trat die Problematik bei euch denn auf?

    • Tja, wenn's neblig ist aber gleichzeitig hell sollte man schon manuell schalten. Macht zwar keiner mehr heutzutage aber naja.

      Kaputter Lichtschalter ist doch bekannt im Forum. Vielleicht mal wechseln...

    • Haben ja doch einige das Problem.
      Ich finde es jetzt nicht so schlimm, wenn es nur sporadisch auftritt und es sich durch das Motor ausschalten beheben lässt (ich fahre nur überschaubare Strecken). Heute früh konnte ich so gar nichts damit anfangen. Habe hin und her probiert am Hebel.

    • @wilbury weil ich mein Fernlicht manuell schalte und das ebenfalls von dem Fehler betroffen ist und dann nicht funktioniert. Außerdem was @mecaline geschrieben hat.

      @Innocent GEIL danke für den Link, werde das mal Ausdrucken und am 6ten dem Renault Techniker auf den Tisch legen. Hoffentlich sehen sie das (haha) Licht und können den Fehler endlich beheben. Selbst schraube ich da nicht dran rum.

      Wozu habe ich denn einen Neuwagen gekauft :whistling:
    • @Marco wurde bei mir auch als erstes getauscht. Weil es dann nicht besser wurde haben sie die Kabelverbindungen alle gemessen, ohne Erfolg. Dann nochmal gemessen. Dann wurde irgend ein "Teil des Steuergerätes" getauscht und jetzt habe ich dann wieder einen Termin und werde denen das mit dem Kontaktfett im Lichtschalter mitteilen in der Hoffnung das sie es verstehen und beheben.

      Ich höre immer nur "Noch nie gehabt" "Einzelfall" "Das kennen wir gar nicht" :S
    • Ich kenne das von meinem Zafira, dass wenn man den ganzen Lichtschalter komplett ausbaut (10 Sekunden) das Licht bei Zündung immer auf Fahrlicht steht. Damit soll wohl bei einem defekten Schalter trotzdem immer Licht an sein.

      Vielleicht wird Dein Lichtschalter auch komplett gar nicht mehr erkannt, und damit geht das Fahrlicht an.

    • Ich bin nun eh aus der Garantie raus und wenn ich das aus dem Link lese, brauche ich da gar nicht antanzen. Ein Austausch nutzt ja nichts.
      Finde ich sehr interessant. Selbst rumschrauben kommt natürlich nicht in Frage.

      Zur Mobilitätsgarantie zählt der Lichtschalter wohl nicht, oder? :P