Motor lässt sich nicht mehr starten. Kontrolleuchten im Armaturenbrett bleiben an *obwohl* der Zündschlüssel abgezogen ist

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor lässt sich nicht mehr starten. Kontrolleuchten im Armaturenbrett bleiben an *obwohl* der Zündschlüssel abgezogen ist

      Szenario:

      • Twingo 3 Tce 90 (Automatik, Baujahr 2018)
      • das Auto wird fast jeden Tag gefahren
      • täglich etwa 4 Kilometer Stadtverkehr, dann etwa 6 Kilometer Autobahn, dann wieder etwa 3 Kilometer Stadtverkehr (Berlin)


      Symptom:
      • Der Motor lässt sich nicht mehr starten. Einige Kontrollleuchten im Armaturenbrett bleiben an obwohl der Zündschlüssel abgezogen ist.
      • Nach 2 Stunden nochmal nachgesehen - Kontrollleuchten sind immer noch an und der Motor lässt sich immer noch nicht starten
      • Nach 5 Stunden nochmal nachgesehen - Kontrollleuchten sind immer noch an. Aber jetzt lässt sich der Motor starten. Schlüssel jetzt wieder abgezogen, und nun scheint wieder alles in Ordnung zu sein. Die Kontrollleuchten gehen aus, und der Motor lässt sich ganz normal sofort wieder starten


      bin für jede Hilfe dankbar - Hans
      ""
      Dateien

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von t-legiaw () aus folgendem Grund: Details hinzugefügt

    • Da hat sich wohl ein Steuergerät aufgehangen. Könnte an Feuchtigkeit, oder Temperatur, oder sonstwas liegen. Wenn es nicht wieder vorkommt, einfach ignorieren, oder zur Vorsicht beim Freundlichen den Fehlerspeicher auslesen lassen.

      Tipp:
      Bein nächsten Mal einfach die Batterie für ne halbe Stunde abklemmen.

      Hier könnte auch was Vernünftiges stehen, z.B. ein Bier! :saint:
      [TCe90 mit Seniorengetriebe]
    • Jacques schrieb:

      Da hat sich wohl ein Steuergerät aufgehangen. Könnte an Feuchtigkeit, oder Temperatur, oder sonstwas liegen. Wenn es nicht wieder vorkommt, einfach ignorieren, oder zur Vorsicht beim Freundlichen den Fehlerspeicher auslesen lassen.

      Tipp:
      Bein nächsten Mal einfach die Batterie für ne halbe Stunde abklemmen.
      Danke :)

      wg. "einfach mal abwarten": Muss ich bloß meine Frau dazu bringen das auch so gelassen zu sehen. Ist wirklich ungünstig wenn der Fehler um 5:00 morgens nach der Nachtschicht und im tiefsten und dunkelsten Winter auftritt. Da will sie einfach bloß nach Hause und sich nicht mit der Technik herumschlagen.
    • Jacques schrieb:


      Tipp:
      Bein nächsten Mal einfach die Batterie für ne halbe Stunde abklemmen.
      Ich habe einen originalverpackten Unterbrechungsschalter übrig. Der wird einmal an der Batterie installiert und die Unterbrechung ist dann ganz einfach durch Drehen eines Rädchens bewerkstelligt. Vordere "Motor"haube muss man natürlich öffnen. Sende ich gegen Kostenersatz ca. 10 Euro fürs Porto aus Österreich zu.
      Herzliche Grüße
      gklein . . . . . . . . . . . . . . (Twingo SCe70 weiß mit "nichts" :thumbsup: )
    • gklein schrieb:

      Jacques schrieb:

      Tipp:
      Bein nächsten Mal einfach die Batterie für ne halbe Stunde abklemmen.
      Ich habe einen originalverpackten Unterbrechungsschalter übrig. Der wird einmal an der Batterie installiert und die Unterbrechung ist dann ganz einfach durch Drehen eines Rädchens bewerkstelligt. Vordere "Motor"haube muss man natürlich öffnen. Sende ich gegen Kostenersatz ca. 10 Euro fürs Porto aus Österreich zu.
      vielen Dank für das Angebot. Allerdings ist das Auto nur geleast - da will ich eigentlich keine Umbauten machen.