Motorabschaltung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motorabschaltung

      An alle Forumsmitglieder, einen schönen Tag!
      Entschuldigt bitte, dass ich Euch so überfalle, aber dies ist ein ECHTER NOTFALL. - Kein Witz-
      Bin Rentner, 72 Jahre alt, mit meiner Frau zur Zeit auf Urlaub in Griechenland mit meinem
      Renault Twingo 1200ccm, 55KW/75PS
      Erstzulassung 2/2013 (daher vermutlich Baujahr 2012)
      km Stand nur 43.800 km
      Benziner, kein Automatik

      Mein Problem:
      Gestern morgen will ich den PKW auf dem Hotelparkplatz starten.
      Nichts geht mehr. Kein Anlassergeräusch, keinerlei Lämpchen beim Amaturenbrett, eben nichts.
      Ich kann mir nicht mehr helfen.

      Hier gibt es nur kleine Werkstätten, denen ich erklären muss, wo eventuell das Problem liegt.
      Also vielleicht Wegfahrsperre, oder Motorabschaltung, oder Steuergerät.
      Und wo ist das alles im Fahrzeug verbaut. Weiss ich nicht.

      Vielleicht kann mir jemand von Ihnen helfen.
      Ich kann ja den PKW nicht dort stehen lassen und nach Hause fliegen.

      Ich danke allen im voraus für Eure fachlichen Hinweise
      Viele Grüsse für heute
      Aaron Renz

      ""
    • Hallo Aaron,
      als erstes... dieses hier ist ein Forum für den aktuellen Twingo, also ab Baujahr mitte 2014....

      Nun zu Deinem Problem.... Wenn wirklich gar nix mehr geht, also auch keine Kontrolleuchten, dann dürfte die Batterie bzw. deren Stromversorgung die Ursache sein. An Deiner Stelle würde ich mal nen Mechaniker mit einem Überbrückungskabel dran lassen....

      Gruß Zillertaler66