Ungewolltes starten des Motors

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ungewolltes starten des Motors

      Hallo zusammen

      Folgendes Verhalten ist mir aufgefallen

      -Motor läuft, kein Gang eingelegt
      -Zündschloss aus, Motor aus, zündschlüssel sofort wieder in Stellung Fahrt, nicht Start
      -5s warten, nix tun oder sofort
      -Kupplung treten

      Tara, Motor startet
      Scheinbar glaubt der T3 er ist im S&S Modus

      ""
      Gruß vom Niederrhein

      Der PePe

      PS: sorry für das OT aber es passte gerade so perfekt...
    • Pepe44 schrieb:

      Tara, Motor startet
      Scheinbar glaubt der T3 er ist im S&S Modus
      Ist wahrscheinlich das gleiche Verhalten als wenn der Motor abgewürgt wurde, Kupplung treten und er springt wieder an. Macht aber nur ein Fahrzeug mit S&S. So war das im Megane 3 mit Schaltgetriebe und S&S.
      <3Einmal Renault, immer Renault!!! <3
      Seit 21.11.2017
      TWINGO Intens ENERGY TCe 90 EDC, GT-Line-Paket, Techno-Paket, Bastuck 2x1, Name: Buckelguppy :D
    • Also wenn der sofort auf an gehen sollen, scheint es nicht zu funktionieren. Ich warte immer bis alle leuchten wieder aus sind (Also zwischen Strom, 1 hacken, dann erst Motorstart). ;P

      Cosmic Energy TCe 90 (getuned auf 122 PS / gemessen 119 PS), Start & Stopp - EZ 02/2016 (BJ 2015) - Km-Stand: 92.276 km (23.03.2019) :thumbsup:

    • twingoline schrieb:

      Ist wahrscheinlich das gleiche Verhalten als wenn der Motor abgewürgt wurde, Kupplung treten und er springt wieder an. Macht aber nur ein Fahrzeug mit S&S. So war das im Megane 3 mit Schaltgetriebe und S&S.
      Hallo,

      das könnte so sein, unserer hat S&S. Wundert mich das es auch nach einigen Sekunden noch funktioniert.
      Gruß vom Niederrhein

      Der PePe

      PS: sorry für das OT aber es passte gerade so perfekt...