Motorleistung lässt erheblich nach bei laufender Klimaanlage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wobei man aber auch sagen muss: Ist die Klimaanlage nicht OK, z.B. die Befüllung stimmt nicht, dann bremst oder bockt es noch mehr, weil die Anlage falsch/länger schuftet. Also wenn es über die gefühlten 10 PS geht, dann durchaus auch mal die Klimaanlage checken.

      In meinem Zafria läuft der Kompressor immer mit, egal ob Anlage an oder aus. Das machen wohl so einige Autos heute so. Wobei ich dort bei AC=Off merke, dass die Anlage wirklich aus ist und keine Leistung zieht.

      ""
    • Zillertaler66 schrieb:

      wilbury schrieb:

      Zillertaler66 schrieb:

      Der Klimakompressor müsste sich aber bei Vollgas vorübergehend abschalten.
      Nur: Wer ist denn so bescheuert und gibt bei jedem Anfahr- oder Beschleunigungsvorgang Vollgas?Bei meinem (ex) SCe 70 mit Klimaautomatik habe ich vorm Ampelstart oder vorm Überholen auf der Landstraße einfach immer den 'AC off' Knopf betätigt ;) Beim GT ist das längst nicht so deutlich spürbar, aber man bemerkt eine kleine Zähigkeit beim Beschleunigen.
      Na, das Kompliment kann ich gleich zurück geben.... Wer ist denn so bescheuert und schaltet jedes mal zum beschleunigen AC Off? Wenn ich beim Beschleunigen volle Kraft brauche, trete ich das Pedal durch, wenn nicht, dann nicht.... Vorteil dabei: Nach dem Beschleunigen ist die Klima wieder an... Und zwar vollkommen Automatisch, ohne den AC Knopf noch mal zu betätigen....

      Ranger schrieb:

      Na ja also wenn Beschleunigt wird gebe ich auch Vollgas, will ja möglichst schnell auf meiner Leistung sein. Ich bekenne mich zum Club der Bescheuerten. ;);)
      Jeder, wie er mag, allerdings hinterlasse ich beim Ampelstart keine schwarzen Streifen, da ich 'angemessen' beschleunige, dann allerdings ist mit die Klima auch egal.
      Ebenso je nach Überholsituation:
      Da ist auch nicht immer der 'Kickdown' angesagt und damit der Kompressor halt noch an. Bevor ich ausschere, beschleunige ich nicht mit Pedal am Bodenblech, sondern je nach Abstand zum Vorausfahrenden und da stört die Klima ziemlich in der Direktheit der Gasannahme.
      Zudem sitzt zumindest bei der Klimaautomatik der Knopf in der Nähe der Schalthand, sodass die kleine Bewegung weder Zeit noch Mühe kostet ;)
      Liberty Luxe SCe 70 Start&Stop ....ab 03/18: GT ENERGY TCe 110 Liberty
      1. Kann das alles auch bestätigen. Gerade die erste halbe Stunde nach Einschalten der Klima ist der Tce90 auch ziemlich gebremst. Man merkt sogar im Schubbetrieb das ein- und ausschalten des Kompressors. Bremst nochmal richtig zusätzlich. Habe das so extrem noch bei keinem Auto erlebt. Bestimmt Stand der Technik bei Rennö?! ;(

      Twingo TCe90 Luxe mit Sportpaket und Soundpaket :D

    • jela schrieb:

      rogger2 schrieb:

      Man merkt sogar im Schubbetrieb das ein- und ausschalten des Kompressors. Bremst nochmal richtig zusätzlich.
      Dies könnte auch die Rekuperation sein.
      Wie ich schon weiter oben schrieb, wenn man im Schiebebetrieb die Klimaanlage einschaltet, ist das fast, als würde man einen Anker werfen. Fast.
      :thumbsup: Renault Twingo 3 TCe 90 Dynamique, Bj 01/2015 :thumbsup:
      R&Go DAB :thumbdown: mit nachgerüsteter Aktivantenne